Désolé pour l'interruption temporaire... Semblerait que le forum ait été utilisé pour stoker des informations non recommandables (hacks) Cela devrait être fixé maintenant, mais va nécessiter un peu de remise en forme...

Aquarium 10 gallons

Ici on retrouve tout ce qui pourrait venir en aide aux débutants, pour partir, entretenir et bien maintenir un aquarium. Dans cette section il n'y aura que des informations. Les questions devront être posées dans la sections de questions lorsque vous rencontrez un problème ou avez besoin d'information(s) complémentaire(s).
Pensez à lire les différentes questions déjà posées vous pourriez y trouver la réponse que vous cherchez.
Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Aquarium 10 gallons

Message non lu par Jigger » 03 avr. 2014, 16:54

Je me suis acheté mon premier aquarium dans la semaine de relache c'est un Marina 10 gallons
avec le filtreur Slim S15 de Marina un chauffe-eau Tetra HT10 de 50 watts et la lumière qui
venait avec. Cette fin de semaine j'aimerais mettre des crevettes cerise ou red cherry (nom
anglais). J'ai remarqué que mes filtreurs sont rendu bruns et je ne sait pas si ça pourrait
avoir un impact sur les crevettes. J'ai aussi remarqué que des bulles brunes c'étaient
formé en arrière de la chute d'eau du filtreur Est-ce normal ?

Merci de vos réponces

digitalmind
Messages : 310
Inscription : 08 nov. 2013, 14:32
Localisation : Québec

Re: Aquarium 10 gallons

Message non lu par digitalmind » 03 avr. 2014, 18:02

L'aquarium fonctionne depuis combien de temps? Y a-t-il des accessoires à l'intérieur? Le bac a-t-il été lavé? Y a-tu ajouté des produits?
33 gal : Guppy / corydoras aeneus / Black Tetra / Notropis Chrosomus
65 gal : P. Saulosi/ P. Zebra / P. Elongatus/ Acei Itungi / Synondontis multipunctatus

Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Re: Aquarium 10 gallons

Message non lu par Jigger » 03 avr. 2014, 19:05

Oui je l'ai lavé 1 fois avant de le mettre en eau et 1 quand j'ai changé mon quartz par du gravier (pour pouvoir mettre des crevettes)

Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Re: Aquarium 10 gallons

Message non lu par Jigger » 04 avr. 2014, 16:03

J'ai mis du Nutrafin Aqua+ (plus) Nutrafin Cycle comme produit. J'ai une branche, 2 roches et une plante dont je ne connait pas le nom

digitalmind
Messages : 310
Inscription : 08 nov. 2013, 14:32
Localisation : Québec

Re: Aquarium 10 gallons

Message non lu par digitalmind » 04 avr. 2014, 16:09

Avais-tu laver ton gravier avant de le mettre?

Dans tous les cas, je crois que si tu teste les caractéristiques de ton eau tu en aura le coeur net quant à savoir si tu peux y mettre les crevettes sans tracas. :)
33 gal : Guppy / corydoras aeneus / Black Tetra / Notropis Chrosomus
65 gal : P. Saulosi/ P. Zebra / P. Elongatus/ Acei Itungi / Synondontis multipunctatus

Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Re: Aquarium 10 gallons

Message non lu par Jigger » 04 avr. 2014, 16:19

Hier j'ai lavé mon aquarium et j'ai retrouvé beaucoup de petit mottons jaunes-bruns que j'ai essayé
d'aspirer avec mon lave gravier qui ne marche pas même si c'est sa première utilisation. Ça n'a pas
marché j'ai donc mis du Aqua + et ce matin l'eau était très propre. Je n'ai pas de produit pour
tester le PH mais je vais en avoir ce soir juste avant d'insérer mes crevettes. Est-ce correct?

digitalmind
Messages : 310
Inscription : 08 nov. 2013, 14:32
Localisation : Québec

Re: Aquarium 10 gallons

Message non lu par digitalmind » 04 avr. 2014, 17:06

le pH c'est une chose, mais tu dois aussi confirmer pour l'ammoniaque et nitrite. Ça fait combien de temps que ton bac est en marche? Si tu viens de partir le bac, ce n'est pas le temps d'y mettre du vivant.
33 gal : Guppy / corydoras aeneus / Black Tetra / Notropis Chrosomus
65 gal : P. Saulosi/ P. Zebra / P. Elongatus/ Acei Itungi / Synondontis multipunctatus

Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Re: Aquarium 10 gallons

Message non lu par Jigger » 04 avr. 2014, 17:32

Mon aquarium roule depuis un bon mois même un peu plus. Est-ce obligatoire l'amoniaque et la nitrine?

digitalmind
Messages : 310
Inscription : 08 nov. 2013, 14:32
Localisation : Québec

Re: Aquarium 10 gallons

Message non lu par digitalmind » 04 avr. 2014, 18:11

C'est obligatoire qu'il n'y en ait pas dans l'eau, oui, mais considérant que ça fait plus d'un mois que l'aquarium est en marche, les chances que ton cycle soit complété sont bonnes. (je n'ai cependant jamais eu de crevettes, donc je te conseille d'attendre une confirmation à ce sujet, mais de mon côté je serais à l'aise d'y mettre des poissons si la température et le pH sont OK.
33 gal : Guppy / corydoras aeneus / Black Tetra / Notropis Chrosomus
65 gal : P. Saulosi/ P. Zebra / P. Elongatus/ Acei Itungi / Synondontis multipunctatus

Jigger
Messages : 12
Inscription : 25 mars 2014, 19:14
Localisation : J0K 2P0

Re: Aquarium 10 gallons

Message non lu par Jigger » 04 avr. 2014, 18:55

Mes crevettes sont arrivées!!! :D Je l'ai mis 20-25 minutes dans l'aquarium puis j'ai percé le sac et l'ai mis au 3/4 en le rempliçant avec de l'eau de mon aquarium je vais le laisser 30 minutes et après les mettre dans d'aquarium!!! :D :D :D :D :D :D :D :D :D :D 8-)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités