Désolé pour l'interruption temporaire... Semblerait que le forum ait été utilisé pour stoker des informations non recommandables (hacks) Cela devrait être fixé maintenant, mais va nécessiter un peu de remise en forme...

Aquarium 10gallons et plante

Ici on retrouve tout ce qui pourrait venir en aide aux débutants, pour partir, entretenir et bien maintenir un aquarium. Dans cette section il n'y aura que des informations. Les questions devront être posées dans la sections de questions lorsque vous rencontrez un problème ou avez besoin d'information(s) complémentaire(s).
Pensez à lire les différentes questions déjà posées vous pourriez y trouver la réponse que vous cherchez.
Zoeboubou
Messages : 5
Inscription : 17 oct. 2015, 11:16
Localisation : Rimouski

Aquarium 10gallons et plante

Message non lu par Zoeboubou » 17 oct. 2015, 11:22

J'ai un aquarium 10 gallons depuis quelques mois avec 1 guppys et 3 platty. J'ai ajouter une plante la semaine dernière et mes 4 poissons sont morts. Aidez moi!

mr scalar
Messages : 3
Inscription : 17 oct. 2015, 14:44
Localisation : Montreal

Re: Aquarium 10gallons et plante

Message non lu par mr scalar » 17 oct. 2015, 14:54

Salut
Tes paramètres on l'air de quoi? ( pH,ammoniaque,nitrites,nitrates,phosphates).
Ton dernier entretien remonte a combien de temps?
Cordialement
Mr. Scalar

Zoeboubou
Messages : 5
Inscription : 17 oct. 2015, 11:16
Localisation : Rimouski

Re: Aquarium 10gallons et plante

Message non lu par Zoeboubou » 17 oct. 2015, 16:00

Le kit d'analyse (nutrifin test) vérifie seulement le pH . Selon ta question je pense qu'il doit exister un autre ensemble pour vérifier tout cela...

mr scalar
Messages : 3
Inscription : 17 oct. 2015, 14:44
Localisation : Montreal

Re: Aquarium 10gallons et plante

Message non lu par mr scalar » 17 oct. 2015, 21:39

C'est sur que l'idéal c 'est de pouvoir tester touts les paramètres de ton bac.

Ce serait étonnant que ce soit relier a ta nouvelle plante, il y a autre chose!

A quand remonte le dernier changement d'eau?

Zoeboubou
Messages : 5
Inscription : 17 oct. 2015, 11:16
Localisation : Rimouski

Re: Aquarium 10gallons et plante

Message non lu par Zoeboubou » 17 oct. 2015, 22:32

La semaine dernière j'ai changer l'eau . Après trois poissons sont mort et après il y avait des Bébés et un platty. Ensuite , le platty a commencé à gigoter vite et il y a eu comme du limon sur le dessus . Mon platty avait comme des points blanc. Il est mort et enfin bébés mort . Demain, je fait analyser l'eau chez dyno.
Je devrait peut être grossir mon bac...

Avatar de l’utilisateur
Marc
Messages : 418
Inscription : 06 sept. 2010, 00:04
Localisation : Laval

Re: Aquarium 10gallons et plante

Message non lu par Marc » 18 oct. 2015, 06:57

Jette un coup d'œil sur ceci. Clic sur les différents sujets en haut de la page " l'eau, les plantes, etc...
http://www.aquariophilie-pratique.net/cycleazote.htm
Les points blancs sur les poissons c'est le "ICH" (Ichthyophthirius) maladie due à un brusque changement de température de l'eau ( eau froide) mauvaises conditions etc
Ton aquarium est-il chauffé?
Image

Zoeboubou
Messages : 5
Inscription : 17 oct. 2015, 11:16
Localisation : Rimouski

Re: Aquarium 10gallons et plante

Message non lu par Zoeboubou » 18 oct. 2015, 08:54

Bonjour, oui mon aquarium est chauffé . La temperature est à 26 mais peut être que le filtreur n'a pas un assez grand débit . Les cartouches sont devenu assez foncé après l'ajout de la plante
Merci pour votre aide

Avatar de l’utilisateur
Marc
Messages : 418
Inscription : 06 sept. 2010, 00:04
Localisation : Laval

Re: Aquarium 10gallons et plante

Message non lu par Marc » 18 oct. 2015, 11:00

Encore moi... ;) Un complément sur tes Platy. http://www.aquachange.fr/poisson_fiche_ ... m.php?id=2
10 gallons c'est pas terrible comme volume pour des Platy. Un "Beta" ou bien des crevettes conviendraient mieux pour ton aquarium ou encore des "micro-rasbora galaxy Danio margaritatus"
Image

Avatar de l’utilisateur
Michel bach
Messages : 26
Inscription : 10 oct. 2015, 01:39
Localisation : Granby

Re: Aquarium 10gallons et plante

Message non lu par Michel bach » 18 oct. 2015, 15:35

Une plante vénéneuse? :scratch: :teasing:
Image

Zoeboubou
Messages : 5
Inscription : 17 oct. 2015, 11:16
Localisation : Rimouski

Re: Aquarium 10gallons et plante

Message non lu par Zoeboubou » 18 oct. 2015, 15:47

et bien, après vérification mon eau est correcte mais la madame chez Dyno ma dit qu'avec mon filtreur au charbon (cartouches) ce n'est pas terrible pour la plante que j'avais et qui est rendu dans la poubelle

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités