Désolé pour l'interruption temporaire... Semblerait que le forum ait été utilisé pour stoker des informations non recommandables (hacks) Cela devrait être fixé maintenant, mais va nécessiter un peu de remise en forme...

Algue brune

Toutes questions et informations concernant les algues, comment s'en débarrasser, les contrôler, etc.
Looping
Messages : 4
Inscription : 07 juil. 2014, 23:55
Localisation : Chicoutimi

Algue brune

Message non lu par Looping » 16 août 2014, 13:53

Bonjour à tous,

Je suis nouveau en aquariophilie. J'ai fait l'acquisition d'un bac 55 gallons qui est en fonction depuis le mois de mai. Dès la mis en marche de l'aqua, j'ai introduit quelques plantes. Elles ont poussés à merveille pendant quelques semaines mais depuis peu j'ai un problème d'algue brune qui recouvre tout le bac dont les plantes. J'ai une plante en particulier que je suis en train de perde (les feuilles tombes à mesures à partir du bas... et je soupçonne les algues brunes. Je ne peux pas nettoyer les feuilles car elle sont très fragiles pour cette plante. Je sais que c'est un problème courant lors de la mise en marche d'un bac (algue brune) mais j'aimerais avoir une solution. Noter que je ne suis pas tout à fait certain que les algues brunes soit responsable.

Merci !
Image

Avatar de l’utilisateur
makiavel
Messages : 73
Inscription : 05 août 2014, 01:22
Localisation : anjou

Re: Algue brune

Message non lu par makiavel » 16 août 2014, 15:41

Tu utilise quoi comme engrais?
33g 2 scalaire 2 molly dalamtien 6 rummy-nose 1 neon card.
30g 1 gou. perlé 3 barb de sumatra
20g 1 betta ct 4 badis scarlett
5g betta vt
50gmalawi aulo ob, afra cobue, yel lab, labido mbamba, ahli iceberg, aulo baenshi, cyneusmarginatus

Avatar de l’utilisateur
Tom Duhamel
Messages : 928
Inscription : 03 juin 2014, 00:24
Localisation : Longueuil

Re: Algue brune

Message non lu par Tom Duhamel » 16 août 2014, 21:45

Bin la question de Makiavel est la bonne. Tu utilises quoi comme engrais? À première vu, tu as une déficience en fer.

Je ne vois pas d'algues sur la photo, je ne peux pas me prononcer. Avant de répondre n'importe quoi, il faut savoir exactement de quelle algue il s'agit. La diatome, qu'on appelle souvent "algue brune", n'est absolument pas filamenteuse, elle forme des plaques brunes sur les surfaces qui s'enlèvent très facilement en frottant un peu du bout du doigt. Si c'est bien de cela qu'on parle, ne fait rien du tout, elle va partir après quelques semaines, quand les paramètres de ton aquarium vont se stabiliser. Bien sûr, je parle d'une situation normale, et comme je n'en vois pas sur la photo, je ne pense pas qu'on parle ici d'une situation extraordinaire.

Looping
Messages : 4
Inscription : 07 juil. 2014, 23:55
Localisation : Chicoutimi

Re: Algue brune

Message non lu par Looping » 17 août 2014, 12:47

J'utilise l'engrais de Fluval (enrichie de fer), 25 ML par semaine. Par contre, j'avais encore un filtre au charbon que j'ai retiré il y a deux semaines environs. Je ne savais pas que c'étais pas bon pour les plantes.... Mais depuis deux semaines il n'y a pas d'amélioration non plus...

Avatar de l’utilisateur
makiavel
Messages : 73
Inscription : 05 août 2014, 01:22
Localisation : anjou

Re: Algue brune

Message non lu par makiavel » 17 août 2014, 12:56

Coupe le bas replante les tête. Ça va déjà être moin exigent pour ta plante. En plus avec le charbon en lever ça va t'aider. J'ai fait la même gaffe en commençant avec l'hygrophila. Apres ça c'est mis a pousser sans bon sens.
33g 2 scalaire 2 molly dalamtien 6 rummy-nose 1 neon card.
30g 1 gou. perlé 3 barb de sumatra
20g 1 betta ct 4 badis scarlett
5g betta vt
50gmalawi aulo ob, afra cobue, yel lab, labido mbamba, ahli iceberg, aulo baenshi, cyneusmarginatus

Looping
Messages : 4
Inscription : 07 juil. 2014, 23:55
Localisation : Chicoutimi

Re: Algue brune

Message non lu par Looping » 17 août 2014, 14:33

Parfait merci, je viens de couper les têtes... attendons de voir....

Avatar de l’utilisateur
Tom Duhamel
Messages : 928
Inscription : 03 juin 2014, 00:24
Localisation : Longueuil

Re: Algue brune

Message non lu par Tom Duhamel » 18 août 2014, 17:42

Le conseil de Makiavel était le bon. En effet, enlève les parties qui ne sont pas bonnes, car la plante met de l'énergie sur toutes ses parties, bonnes ou non. Tu viens de lui redonner un peu de souffle.

Je ne suis pas familier avec les engrais de Fluval, mais je n'ai pas de doute sur la qualité, j'ai confiance en cette marque. Donc je ne peux pas te donner de conseils spécifiques à la marque. Par contre, un engrais général est un engrais général. Ça contient un peu de tout, mais pas beaucoup de rien. Dans le cas où il y a une déficience, il te faudra un engrais spécifique EN PLUS de l'engrais général. Si j'ai raison et qu'il te manque de fer, il te faudra ajouter du fer en plus de l'engrais général (qui en contient déjà, mais vraiment très peu).

Mais ne tirons pas de conclusion hâtive. Tu viens de retirer ton charbon, qui lui retirait le fer. Tu viens d'enlever les tiges pourries. Laisse aller quelques semaines et voyons ce que ça donne. Il se peut que ta plante perde encore quelques feuilles, le temps qu'elle se réacclimate (généralement les feuilles déjà endommager ne vont pas s'améliorer, la plante va en repousser d'autres), mais si le charbon était la cause, ça devrait se replacer. Si dans quelques semaines tu ne vois pas l'amélioration, reparles-nous-en et nous referons le diagnostique.

En gros un manque de fer cause une perte de couleur des feuilles (elles vont jaunir et/ou brunir), et éventuellement la perte des feuilles.

Bonne chance :)

Looping
Messages : 4
Inscription : 07 juil. 2014, 23:55
Localisation : Chicoutimi

Re: Algue brune

Message non lu par Looping » 18 août 2014, 21:12

Oui, je vais attendre et s'il n'y a pas d'amélioration, j'ajouterai un supplément de fer. De plus, aujourd'hui j'ai ajouté un autre tube (led) car je trouvais qu'il manquait d'éclairage. L'aquarium est situé dans un endroit ou il n'y a pas beaucoup de lumière naturel et j'avais un seul tube (fourni avec l'aquarium en kit) mais il y avait de l'espace pour en ajouter un autre.

Avatar de l’utilisateur
makiavel
Messages : 73
Inscription : 05 août 2014, 01:22
Localisation : anjou

Re: Algue brune

Message non lu par makiavel » 19 août 2014, 00:59

Paramètre? Ca donne quoi? C'est peut être autre chose aussi. L'éclairage ne peux certainement pas nuire.
33g 2 scalaire 2 molly dalamtien 6 rummy-nose 1 neon card.
30g 1 gou. perlé 3 barb de sumatra
20g 1 betta ct 4 badis scarlett
5g betta vt
50gmalawi aulo ob, afra cobue, yel lab, labido mbamba, ahli iceberg, aulo baenshi, cyneusmarginatus

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités