Désolé pour l'interruption temporaire... Semblerait que le forum ait été utilisé pour stoker des informations non recommandables (hacks) Cela devrait être fixé maintenant, mais va nécessiter un peu de remise en forme...

Algue verte sur mon fond.

Toutes questions et informations concernant les algues, comment s'en débarrasser, les contrôler, etc.
Avatar de l’utilisateur
Aqualain
Messages : 126
Inscription : 24 févr. 2011, 00:10

Algue verte sur mon fond.

Message non lu par Aqualain » 18 mars 2015, 12:49

Salut.

Je n'arrive pas a me débarrasser de cette algue sur mon fond.
Bac de 55G 48" X13" X18"
Mes nitrates sont autour de 20
dosage de flourish excel
éclairage: J'ai une rampe 4X 54W T5. Au début je roulais avec 4h à 4 tubes et 4h à deux tubes. ça avait juste pas de bon sens la quantité d'algues partout :shock: Depuis quelques mois je roule 4h à 1 tube et 3h à 2 tubes.
Le reste du bac est pas pire. Entretien normale des vitres.
Image



Merci de votre aide.
Image

Avatar de l’utilisateur
Tom Duhamel
Messages : 928
Inscription : 03 juin 2014, 00:24
Localisation : Longueuil

Re: Algue verte sur mon fond.

Message non lu par Tom Duhamel » 18 mars 2015, 13:57

Je veux connaître les valeurs suivantes:
Ammoniaque, nitrite, nitrate et phosphate

Sur la photo, ça ressemble à de l'algue filamenteuse, mais je veux m'en assurer. Est-ce que ça ressemble à de longs cheveux, ou est-ce plus comme une gélatine qui se détache dès que tu touches?

Je comprend que ton temps d'éclairage est réduit, mais y a-t-il du soleil qui frappe l'aquarium directement, ou sur un mur très près? Est-ce que tu as un éclairage intense dans la pièce qui éclaire très au-delà du temps d'éclairage directe?

Avatar de l’utilisateur
Aqualain
Messages : 126
Inscription : 24 févr. 2011, 00:10

Re: Algue verte sur mon fond.

Message non lu par Aqualain » 18 mars 2015, 14:45

Salut Tom.

Ammoniaque, nitrite nul. Phosphate, je n'ai pas de kit pour tester. Mais avec des changements d'eau fréquent, je serais surpris d'en avoir une concentration problématique.
Pas de soleil direct. Pas d'éclairage intense le soir.
Gélatine.


Merci.

Avatar de l’utilisateur
micheljq
Messages : 3274
Inscription : 27 juil. 2011, 00:14
Localisation : Ville de Québec

Re: Algue verte sur mon fond.

Message non lu par micheljq » 18 mars 2015, 14:55

C'est de la cyanobactérie = bleu-vert, gélatineux.

Avatar de l’utilisateur
Aqualain
Messages : 126
Inscription : 24 févr. 2011, 00:10

Re: Algue verte sur mon fond.

Message non lu par Aqualain » 18 mars 2015, 14:59

Salut Michel.


Si c'est de la cyano, tu me suggère quoi?


Merci.

Avatar de l’utilisateur
micheljq
Messages : 3274
Inscription : 27 juil. 2011, 00:14
Localisation : Ville de Québec

Re: Algue verte sur mon fond.

Message non lu par micheljq » 18 mars 2015, 15:03

Aqualain a écrit :Salut Michel.


Si c'est de la cyano, tu me suggère quoi?


Merci.
Je vais te laisser continuer avec Tom je veux pas hijacker non plus.

Avatar de l’utilisateur
Tom Duhamel
Messages : 928
Inscription : 03 juin 2014, 00:24
Localisation : Longueuil

Re: Algue verte sur mon fond.

Message non lu par Tom Duhamel » 18 mars 2015, 17:27

Haha Michel! Façon polie de ne pas vouloir te lancer là-dedans :)

Oui c'est pour ça que j'ai posé la question (à laquelle tu n'as pas répondue). Ce n'est pas super clair sur la photo, mais ça ressemblait clairement à de la cyano. Voici une description rapide pour vérifier que c'est bien cela.

Matière verte d'apparence visqueuse (non filamenteuse), qui couvre les surfaces, dont le sol, les roches/bois et les vitres (souvent plus en bas), parfois les feuilles des plantes et même la carapace des escargots et autres invertébrés. Ça n'adhère pas bien, ça se décolle en touchant simplement avec le bout du doigt.

La cyanobactérie n'est pas une algue, c'est une bactérie. C'est naturellement disponible dans l'environnement, ce n'est pas une contamination, et c'est en fait assez fréquent. Déjà entendu parler de l'algue bleue dans les lacs/rivières? Bien c'est ça que tu as. C'est toxique. Rien n'en mange. Ce n'est pas mortel pour toi, mais ça peut te rendre malade. Donc tu te laves bien les doigts après tes manipulations.

C'est de toute évidence photosensible (ça apparaît là où il y a de la lumière, très souvent quand le soleil frappe une toute petite partie de l'aquarium c'est là que ça va apparaître), mais un blackout de 3 jours ne fonctionne pas. Ça semble apparaître après avoir eu de l'ammoniaque, même une toute petite quantité à peine lisible sur le test, mais ensuite ça se nourrit d'autre chose. Aucune idée de quel nutriment ça se nourri, mais ça ne disparaît pas de soi-même après un certain temps après avoir consommé ses nutriments, comme pour des algues. Il faut agir. La bonne nouvelle, c'est que c'est facile à régler, et tu auras probablement réussis dans une semaine, au pire deux.

Je te suggère de tester le phosphate, parce que j'avais associé la cyano avec le phosphate (à deux reprises j'ai eu de la cyano alors que j'avais un haut taux de phosphate), mais je ne suis pas certain.

Règle ton éclairage de façon normale, pour bien faire pousser tes plantes. Pleine intensité, 6-8 hrs (ou 2 néons pendant 4 hrs, 4 néons pendant un autre 4 hrs, ça me semblait raisonnable ce que tu marquais). L'éclairage ne changera rien sur la cyano une fois installée, donc ça ne sert à rien de jouer avec ça.

Tu vas prendre une poire à dinde (Dollorama – elle ne va plus retourner à la cuisine) et enlever chaque jour autant que tu peux. Aspire simplement les surfaces infectées et recrache ça dans une chaudière (que tu vas vider dans la toilette et rincer – idéalement met de l'eau de javel avant de la jeter pour évider de contaminer ton aqueduc). Si tu peux, enlève le plus gros avec tes mains (lave-toi les mains ensuite). Pour les petites surfaces que tu ne peux pas aspirer (comme les craques du bois, etc), souffle de l'eau avec la poire à dinde pour la décoller (de mon expérience, ce qui se décolle ne se réinstalle pas, mais va être filtré par ton filtreur). Ça va constamment repousser, mais tu vas continuer à faire cela chaque jour, tout ce que tu es capable d'enlever. Après quelques jours, tu vas voir qu'elle apparaît moins, il va en repousser toujours un peu moins chaque jour. Au bout d'une semaine, elle aura pratiquement disparût, mais au fil des semaines qui suivent tu devras garder l'œil ouvert et souffler/aspirer toute trace que tu pourrais apercevoir.

Si tu peux, teste ou fais tester pour le phosphate et donne-moi le résultat pour ma curiosité, j'aimerais beaucoup parvenir à démontrer si le phosphate a un rôle ou non à jouer là-dedans. Purigen et/ou Phosguard pourrait aider, je n'ai pas essayé (laisse-moi savoir si tu essais).

Comme je disais, c'est très facile à se débarrasser, mais il faut travailler un peu et être patient. Tu sembles en avoir vraiment beaucoup, mais j'ai vu pire.

Tien-moi au courant du résultat dans quelques jours ou dans une semaine. Bonne chance :)

Avatar de l’utilisateur
Slainte
Messages : 365
Inscription : 24 janv. 2013, 09:27
Localisation : Montréal

Re: Algue verte sur mon fond.

Message non lu par Slainte » 18 mars 2015, 17:52

+1 avec ce que Tom a dit.

J'ajouterais que parfois, la cyano est sensible au courant. Regarde si les zones où elle se trouve dans ton aquarium reçoivent peu de courant. Une redirection du débit du filtre pourras alors t'aider (faut quand même faire tout ce que Tom t'as dit).

Autre chose, doses-tu seulement du Flourish Excel ? Si c'est le cas, tes plantes manquent probablement d'éléments essentiels à leur développement. En stimulant la pousse adéquate de tes plantes tu limiteras les ressources disponibles pour les algues (incluant la cyano). Cela limitera le retour de la cyano ou d'autre type d'algue. Plusieurs régime de fertilisation existent, à élaborer selon tes souhaits.

Un peu plus d"infos: http://www.ivanov.ch/algues.htm
D'ailleurs elle confirme le lien avec le Phosphate mentionné par Tom. Ça serait en fait un déséquilibre entre les phosphates et les nitrates.
So long, and thanks for all the fish!

Projet - 33g asiatique viewtopic.php?f=11&t=19016

Projet - 20g El Natural viewtopic.php?t=20862

Avatar de l’utilisateur
Aqualain
Messages : 126
Inscription : 24 févr. 2011, 00:10

Re: Algue verte sur mon fond.

Message non lu par Aqualain » 18 mars 2015, 17:55

Tom.

Si tu regarde bien, tu verras que je t'ai répondu. Gélatineux ;)

J'essai ça et vous reviens.



Merci!

Avatar de l’utilisateur
Tom Duhamel
Messages : 928
Inscription : 03 juin 2014, 00:24
Localisation : Longueuil

Re: Algue verte sur mon fond.

Message non lu par Tom Duhamel » 18 mars 2015, 18:25

Bah +1 à Slainte aussi, j'avais oublié ces détails. Oui effectivement, la cyano ne s'installe pas là où il y a un courant.

Désolé, j'avais manqué le mot "gélatine" dans ta réponse haha! Je lis trop vite faut croire :)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité