Désolé pour l'interruption temporaire... Semblerait que le forum ait été utilisé pour stoker des informations non recommandables (hacks) Cela devrait être fixé maintenant, mais va nécessiter un peu de remise en forme...

Mon installation

Vous pouvez venir nous montrer vos aquariums et ses habitants. L'on aime tous voir ce que les autres font, pour ensuite nous en inspirer.
Avatar de l’utilisateur
joelbeta
Messages : 233
Inscription : 13 juin 2011, 00:13
Localisation : Saint Georges

Mon installation

Message non lu par joelbeta » 04 nov. 2012, 17:19

Bonjour,

Voici quelques photos que je veux partager avec vous de ma petite installation ;)

Image

Image

Image

Image

Image

Je m'excuse pour la mauvaise qualité des photos et les quelques algues :roll:

Avatar de l’utilisateur
jawknee
Messages : 126
Inscription : 02 nov. 2012, 18:16
Localisation : Trois-Rivières

Re: Mon installation

Message non lu par jawknee » 04 nov. 2012, 18:20

Vraiment nice l'aquarium sur l'étagère du haut!
Ça fait longtemps qu'il est partit?
C'est le morceau de bois qui donne la teinte à l'eau? J'aime l'effet naturel que cela confère à l'aquascape.
Tu utilise des feuilles récolté dans la nature ou en magasin? Tu les change au combien de temps?

Désolé pour tout ces questions.. Un gars s'informe ;p

Avatar de l’utilisateur
joelbeta
Messages : 233
Inscription : 13 juin 2011, 00:13
Localisation : Saint Georges

Re: Mon installation

Message non lu par joelbeta » 05 nov. 2012, 13:53

Merci ;)

Il tourne depuis le mois de Fevrier et en ce qui concerne la teinte de l'eau, c'est surtout la tourbe qu'il y a dans le filtreur et les feuilles qui donne cette couleur.En effet, je voulais créer un environnement naturel et je dois avouer être content du résultat. J'utilise des feuilles cueillit dans la nature et le bois est issus d'une rivière proche de chez moi.

Ne t'inquiète pas ça me fait plaisir de répondre à tes nombreuses questions ;)

Avatar de l’utilisateur
FANTAIL
Messages : 529
Inscription : 15 janv. 2010, 00:01
Localisation : LAVAL,QC
Contact :

Re: Mon installation

Message non lu par FANTAIL » 09 nov. 2012, 19:21

Je vois que tu utilise des bacs de plastic pour faire pousser tes plante, as tu aussi des poissons qui y séjourne, si oui quel sortes?
Tu devrais inscrire ou tu habite. :scratch:
Visité mon site FANCY-GUPPY
http://fancy-guppy.forumactif.com/

Avatar de l’utilisateur
joelbeta
Messages : 233
Inscription : 13 juin 2011, 00:13
Localisation : Saint Georges

Re: Mon installation

Message non lu par joelbeta » 09 nov. 2012, 23:32

Ben il s'agissait de guppys et ils devaient y rester mais vu que j'ai un projet qui doit être avorté je les ai transféré dans une 24 gallons avec les plantes ;)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité